Jump to content
  • Hola invitado

    Hello, if you speak English, you can change the language by going to the footer of the page.

problema con vhe (win 8 x32)


Nieto_Leandro_en_perico

Recommended Posts

Buenas. Tengo un problema que nunca me dejo hacer mapas en el vhe. Lo que pasa es que, cuando creo o edito algun mapa en el vhe, si quiero seleccionar algun solido o entidad, desde cierto angulo de la camara no puedo seleccionarla o se selecciona lo que esta atras, como si ese solido no estubiera.

 

Aver..para que se entienda. Por ejemplo tengo dos solidos, uno sobre el otro. El solido de arriba se llama A y el de abajo se llama B. La cosa es que, cuando con la camara me pongo arriba de esos dos solidos, a travez de la vista de la camara quiero seleccionar el solido A, pero se selecciona el solido B, como si el solido A no existiera.

 

Si alguien tubo el mismo problema y lo soluciono, es un favor si lo publican aqui, ya que estoy renegando con este problema desde aserrato. Gracias de antemano y nos vemos.

 

Me olvide decir que mi pc con el problema es windows 8.

Link to comment
Share on other sites

Me pasa siempre, pero no mucho como para molestarme. Para solucionarlo, solo cambio el angulo de la camara un poco. Si el problema sigue, fijate tu configuracion del vhe

 

Ah bueno. Gracias. Ahora me fijo. Es que siempre trabaje con otra compu con windows xp y ahora que cambie a windows 8, es como que no me acostumbro. Pero voy a tener que acostumbrarme (jaja).

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...

Important Information

By using our website, you accept our Privacy Policy and agree to the established conditions.