Jump to content
¡¡Mudamos el chat del foro a nuestro Discord para una mejor comunicación!! CLICK ENLACE ×

VHE no me funciona


MatuZalen
 Share

Recommended Posts

Hola, Hace mucho que no me conecto, pero tuve unos ciertos problemas serios con el vhe.
El primero y ultimo problema es que cada vez que intento iniciar el VHE 3.5 o 3.4, al iniciar la pantalla de carga se me cierra y me pone que la app a dejado de funcionar.
Intente reinstalarlo pero no pasó nada. Mire la memoria RAM y tengo los requerimientos y todo. Así que pobre varias cosas, pero no funcionaron.
Ahora uso el worldcraft 3.3, y no me compila bien los mapas, y el jack no me funciona tampoco.
Aiuda ;(

Link to comment
Share on other sites

Hola MatuZalen, gracias por compartirnos tu problema, para que tu problema se resuelva en un tiempo abreviado te recomiendo compartir tu inquietud en nuestro canal de Discord, donde va ser tratado de forma instantánea y brindándote una ayuda confortable.

Gracias y no olvides seguirnos en nuestras redes sociales para apoyarnos a seguir creciendo, saludos,

---------------------------------

Mundo Mapper

Mundo Mapper VHE 3.5 - J.A.C.K

pepita

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...